Terug naar overzicht
Opgelost

Home Assistant is offline

Jul 22, 2026 at 4:01am UTC
Getroffen services
Home Assistant

Opgelost
Jul 22, 2026 at 4:07am UTC

Home Assistant is hersteld.

Aangemaakt
Jul 22, 2026 at 4:01am UTC

Home Assistant is offline gegaan.