Terug naar overzicht
Opgelost

Home Assistant is offline

Jul 11, 2026 at 5:31am UTC
Getroffen services
Home Assistant

Opgelost
Jul 11, 2026 at 5:37am UTC

Home Assistant is hersteld.

Aangemaakt
Jul 11, 2026 at 5:31am UTC

Home Assistant is offline gegaan.